Máte technické problémy? Niečo sa vám zobrazuje nesprávne? Ak niečo v Market Locator podľa vás nefunguje tak ako má, určite sa na nás obráťte. Vždy sa môže niekde schovávať chybička a budeme radi, ak nám ich pomôžete vychytať.

Technické požiadavky

Prehliadač odporúčame súčastné a aktuálne verzie Google Chrome, Firefox či Safari. V prípade Internet Exporer podporujeme verziu 10 a vyššie.